Об автомобилях — без воды
Информационный сайт для Российских автолюбителей
  Не знаешь? Спроси!

Непонятная проблема с машиной? Нужна помощь
c ремонтом?

          Задать вопрос

Сохранить у себя

Форум Создать тему

  1 месяц назад  Автор темы Бахтияр · Прочитали 44

Расход масла увеличивается на Поло 2013 г.в.

Добрый день коллеги, машина в эксплуатации с января 2014 г, с 2017 г начал расходовать масло, заменили лабовой сальник, не картере два раза заменили прокладку имеется в виду герметик (пере закрыли). Заливал маслу мобил летний/зимний соответственно. Каждый раз в течение недели доливаю 250-300 г, начинает пипиакать красная лампа на поворотах.Последний раз заменил масла 25 декабря 2018 г, со вчерашнего дня т.е с 15.01.19 г, опять начал на повороте мигать кр.лампа.

Если кто-нибудь столкнулся с такой проблемой пишите на мои почту bakhiar@inbox.ru жду ответа.

Благодарю заранее.

с/п Бахтияр
Администрация

Похожая тема возможно уже обсуждалась на форуме, попробуйте — поискать ее!
Ответы на частые вопросы можно найти — в готовых инструкциях.

1 месяц назад

В чем Вы хорошо разбираетесь?
Пока читатели форума думают — как ответить на эту тему, помогите людям в других темах.

Последние темы
4 дня назад

установка дизеля ОМ-617 на Мерседес W-126, 280se

Электрика · Тему создал: Михаил · Просмотров: 9
11 дней назад

Инвертор: сложный выбор

Электрика · Тему создал: Константин · Просмотров: 18
    
22 дня назад

Внимание

Другая техника · Тему создал: Дмитрий · Просмотров: 30
    
23 дня назад

Лучшая компания по помощи на дорогах

Другая техника · Тему создал: Николай · Просмотров: 20