AutoGener.ru — Все об автомобилях в России
Об автомобилях — без воды
Информационный сайт для Российских автолюбителей
Сохранить у себя

Форум Создать тему

 8 дней назад  Автор темы Андрей · Прочитали 16

4wd-e b и Lock мигают одновременно на Mitsubishi Outlander III 2013г.в.

Визуально повреждений ни снизу ни в электрике не обнаружил. После запуска двигателя загорается Lock,сразу после начала движения появляется рядом 4wd-e и обе начинают мигать. В движении авто изменений нет. Расход прежний. В сугробе не буксует...

Но это мигание бесит!

Кто с таким сталкивался и чем лечится?
Администрация

Похожая тема возможно уже обсуждалась на форуме, попробуйте — поискать ее!
Ответы на частые вопросы можно найти — в готовых инструкциях.
8 дней назад

Полезное к теме

Похожие обсуждения
2 дня назад

Мерседес w203 2002год

Электрика · Тему создал: Роман · Просмотров: 32
    
5 дней назад

Motor rabotaet skakimto stukom no stuk new motore, kak budto ztoto otkruzeno.

Двигатель · Тему создал: Vladimir · Просмотров: 27
    
15 дней назад

Мерседес А 140 99 год

Электрика · Тему создал: Света · Просмотров: 30
    
17 дней назад

обслуживание

Двигатель · Тему создал: вячеслав · Просмотров: 53
    
21 день назад

Не заводится машина

Электрика · Тему создал: Анастасия · Просмотров: 57
    

В чем Вы хорошо разбираетесь?

Пока читатели форума думают — что ответить в этой теме, помогите людям в других темах.

© 2011–2020  ·  AutoGener.ru  ·  Информационный сайт для Российских автолюбителей.
Информация на сайте предоставлена в справочных целях.
Редакция  ·  Файлы Cookies  ·  Условия использования